Auteur Sujet: Rapports de bugs sur le site (bug en cours)  (Lu 14325 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne corentintamarre

  • Modérateur
  • Membre Héroique
  • *****
  • Messages: 3308
  • je suis a votre service ;)
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #60 le: lundi,04,avril, 2011, 18:57:09 »
Est ce que tu as installé le dernier Adobe macroflash Player ? ;)


et aussi quicktime player

internet explorer marche mais j'ai mozilla 4.0

mel85

  • Invité
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #61 le: lundi,04,avril, 2011, 19:00:21 »
essaies d'installer ça : http://get.adobe.com/fr/flashplayer/

Hors ligne corentintamarre

  • Modérateur
  • Membre Héroique
  • *****
  • Messages: 3308
  • je suis a votre service ;)
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #62 le: lundi,04,avril, 2011, 20:50:55 »
je viens de le mettre et du coup sa passe directement sur mediafire...

alors voila, un grand merci a vous :-*

Hors ligne tutur24

  • Débutant
  • *
  • Messages: 24
  • Superbe Scania trouvé d'internet ! A quand sur ETS
Re : Re : Rapports de bugs sur le site (bug en cours)
« Réponse #63 le: dimanche,05,juin, 2011, 20:51:53 »
C'est normal alors. C'est pareil pour tout le monde le clic droit n'est pas autoriser sur le forum  ;)
Ben c'est pas que je suis mal intentionné mais j'ai essayer le clic droit partout sur pleins d'images et de signatures et sa m'affiche quand même le menu mais ne vous inquiétez pas je ne suis pas dans le genre a prendre ce qui vous appartient (et puis sa sert à rien... --')

Hors ligne KawaZx7r750

  • Banni
  • Membre Complet
  • *
  • Messages: 105
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #64 le: jeudi,21,juillet, 2011, 12:27:31 »
Bonjour,

Voilà j'ai je pense un problème avec ma boite de MP.

J'ai envoyé un MP à Mel85 pour lui demander quelque chose, puis elle me répond et là je vois exactement la même réponse qu'elle m'a envoyé il y a plusieurs semaines auparavant

Hors ligne corentintamarre

  • Modérateur
  • Membre Héroique
  • *****
  • Messages: 3308
  • je suis a votre service ;)
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #65 le: jeudi,21,juillet, 2011, 19:18:24 »
tu lui aurais pas posé la meme question que plusieurs semaines auparavant ??? ;D

Hors ligne Arn_Ickx

  • Administrateur
  • Membre Héroique
  • *****
  • Messages: 9390
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #66 le: vendredi,22,juillet, 2011, 11:03:41 »
A coup sûr elle l'a envoyé deux fois par inadvertance et le second message n'est passé que maintenant (ça arrive et ça n'a rien à voir avec le forum...c'est une question de réseau)... Demandons-lui confirmation ;)...

"Idéalement nous sommes ce que nous pensons. Dans la réalité nous sommes ce que nous accomplissons". (Magic Senna)

mel85

  • Invité
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #67 le: vendredi,22,juillet, 2011, 11:14:20 »
Hihi, alors pour ma part, comme je ne garde pas les MP dans ma boîte je n'ai pas renvoyé la réponse (j'aurais été incapable de ressortir les mêmes mots) ;D.

D'ailleurs quand Ben m'a répondu le 12 juillet, il m'a cité le message que j'avais envoyé le 9 mai en me disant que je lui avais déjà dis ça.

Par contre si Ben pouvait m'envoyer la réponse en double, peut-être que je comprendrais un peu mieux ;D

Mais une chose est sûre, je n'ai pas renvoyé le MP (ou alors j'en ai pas le souvenir) :-\

Hors ligne KawaZx7r750

  • Banni
  • Membre Complet
  • *
  • Messages: 105
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #68 le: vendredi,22,juillet, 2011, 12:48:33 »
Salut Ben ;)

Je sais pas si t'as vu mais mon MP date du 9 mai ;D :P

Pour Minitabs merci pour l'info, j'y jetterai un œil... quand j'aurais le temps :P

Tu as raison Arnaud, je viens de reçevoir les MP, celui de Mélanie et le tient pour la texture  :)

Merci

Hors ligne KBeno_MA

  • Membre Héroique
  • *****
  • Messages: 816
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #69 le: vendredi,02,novembre, 2012, 20:36:09 »
Il y a 5 minutes, au lieu de la page d'accueil du Forum, je voyais ça  ??? ??? ???

Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later. 

 ;)

Hors ligne aurelhou

  • Chauffeur ETSTL
  • Membre Héroique
  • *****
  • Messages: 1217
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #70 le: vendredi,02,novembre, 2012, 20:39:11 »
J'y ai eu le droit aussi  ;)

roma1n.62

  • Invité
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #71 le: vendredi,02,novembre, 2012, 20:39:30 »
Merci pour l'info Khalil mais on est au courant ;)

Sans doute un petit problème au niveau du serveur ou une petite maintenance sur celui-ci. C'est pas la première fois que ca arrive donc si vous avez ce problème attendez un peu ca reviens en général quelques minutes après comme ce fut le cas ici ;)

Hors ligne KBeno_MA

  • Membre Héroique
  • *****
  • Messages: 816
Re : Rapports de bugs sur le site (bug en cours)
« Réponse #72 le: vendredi,02,novembre, 2012, 20:40:15 »
Merci à toi ;)